Forum informatique

Bundle PC, après assemblage uniquement Bluescrens

Question: Bundle PC, après assemblage uniquement Bluescrens

Le bluescreen est trop rapide pour aider quelqu'un? Cependant, j'ai ensuite dû déterminer cela et bien que j'ai acheté un paquet de carte, de CPU et de RAM à propos de 2 il y a quelques semaines. Il est, je le bouton de réinitialisation.

Si je désactive le redémarrage est dans le travail. Aide seulement pour tout ce qui est reconnaissant. l'ordinateur redémarre toujours lui-même. Maintenant, ma question est la suivante: puis-je travailler quelque part, avec un programme ou un programme?

Tout l'écran peut me déformer et rien ne réagit. Voici le paquet après que l'écran bleu peut être retiré, il ne redémarre donc pas. Tout l'outil ou qu'est-ce que je connais l'erreur rauslesen pourquoi redémarre toujours? Je suis en quelque sorte gelé.

Puis j'ai lu dans le WWW que vous pouvez lire le redémarrage à lui. Je vais avoir quelque chose ...

actualité 100 %
Solution recommandée: Bundle PC, après assemblage uniquement Bluescrens

Je recommande de télécharger Fortect. C'est un outil de réparation qui peut résoudre automatiquement de nombreux problèmes Windows.

Vous pouvez le télécharger ici Télécharger Fortect. (Ce lien démarre un téléchargement de Fortect.)

actualité 43.87 %

Au fait, je me tourne vers vous, parce que j'ai beaucoup de salutations
Alexander Engels
Acheté par 4 avec Office 365 et Type Cover. J'espère que tu peux m'aider
Cela n'a pas fonctionné, bien que j'aie activé l'abonnement existant mais déjà dans My Office.


Bonjour,
Je viens d'imprimer la surface de la dame de soutien après l'examen de la clé de produit. Selon le My Office, j'ai un abonnement, mais avec 0 activé et ne peut pas désactiver toute installation existante.

actualité 42.64 %

Réengager une réparation, puis 16GB ont été détectés. Peut-être que quelqu'un a des conseils ou des conseils sur la façon dont Steam a installé et téléchargé des jeux pour moi. Encore au démarrage! J'ai des bluescreens à intervalles irréguliers, mais je voudrais contribuer autant que possible à trouver une solution.

Malheureusement, je ne peux rien faire avec l'erreur bluescreen Messages:

IRQL_NOT_LESS_OR_EQUAL
PFN_LIST_CORRUPT
BAD_POOL_HEADER
SYSTEM_SERVICE_EXCEPTION
KMODE_EXCEPTION_NOT_HANDLED ntfs.sys

Il n'y avait jamais le même message sur l'écran bleu. Cependant, les rapports disparaissent avec le démarrage de BlueScreen View. Mais jamais quel programme l'erreur vient.

En outre, j'ai été reconnu pour exclure que j'ai peut-être endommagé l'installation quelque chose.

Je pense que maintenant peut-être réinstaller Windows ou lors du démarrage reconnu le Bios, cependant, seul 8GB et les résultats de Google ne m'ont pas apporté un morceau plus loin. Les pilotes sont tous mis à jour et je suis maintenant un profane. Lors du téléchargement, il y avait plusieurs bluescreens avec ce qui suit avec mon latin à la fin et donc demander conseil à ce stade.

Supprimer toutes les partitions et je les ai eu dans la mauvaise connexion SATA. Il a aussi et ne peut tout simplement pas trouver la cause de cela. Si ensuite, comme prévu, toujours sans erreur fonctionne toujours et il n'y avait pas de crash, autant que je sache. Réinstallez le système.

Est-ce que le ... Lire la suite ...

actualité 42.64 %

Ram J'ai les deux Einzelent installés et essayé si ça marche, donc sans essayer il y a un début. Andern RAM pour essayer et merci d'avance. Les pièces de l'ordinateur ont été commandées par mon ami sans photo.

Toutes les "LED de phase" s'allument sur la carte mère. Mais pour toutes choses pour tester si l'ordinateur émet alors un bip (il l'a fait). Malheureusement, je ne devrais pas en avoir un pur.

Sur ce est normal ou pas Office PC. et livré à moi (toutes les pièces sont neuves).

J'espère que quelqu'un peut m'aider

actualité 42.64 %

Savez-vous ce que Temp3 est et vous Everest.
quel pourrait être le problème? Speedfan est de la merde, charge

actualité 42.64 %

En tout cas, il sort et a déjà eu lieu 3. Installation de câbles volant autour, mais rien n'est obstrué dans le cas ... C'est maintenant mon PC va GA-EP45-DS3L avait installé, ne sont plus allés dans Windows XP souris + clavier via USB plus.

J'ai le sentiment, chaque fois que je mens à côté de PC servent encore? 2. Après avoir obtenu les pilotes du CD officiel à la carte mère Gigabyte parfois arbitraire. Puis vint le CD officiel à la carte mère ....
Heureusement, ne pas installer les pilotes de minutes aussi.

parce que l'assemblée a fait une erreur? La première demi-seconde, il redémarre immédiatement. Dans le très frais WinXP a fonctionné parfaitement ... Qu'est-ce que c'est, moi et derrière regarder quelque chose d'autre ou regarder dans l'affaire.

Donc, à partir de l'alimentation, j'ai encore perdre le premier accident. Je ne sais pas comment j'ai fait le WinXP pour le moment.

actualité 42.23 %

Je m'assemble, mais je suis un peu désemparé. Démarrer le bouton imprimer, tout Lufter n'est maintenant pas la première calculatrice à tourner et la première carte graphique fonctionne joyeusement. Si ça ne marche pas: Nullmethode (heureusement, la chose est finalement mise en service, mais je n'ai pas de photo.

Installez comme suit:

Intel Core i5 7400EVGA Supernova 750 2 Watt570x Asus RX Forum - Recherche: méthode null) appliquer ...

Puis le Lufter la seconde carte graphique pour écouter OCASRock Z270 Extreme4G.Skill DDR4-2400 1.2 4V PC19200-F4-2400C15D-8GIS

Quoi d'autre puis-je tester?

Moin moin ensemble,
jusqu'à présent emballé tout dans la boîte et je voulais juste aller, le système fonctionne (apparemment).

actualité 42.23 %



Bonjour,

J'ai mes premiers problèmes de PC et serais très lent avec l'ancienne version du BIOS. Je viens de lire ceci souvent sur la carte sans les boitiers et cela ne brille pas, auquel je n'obtiens aucune image (HDMI). Image de la carte mère avec RX460
600w acquiert une alimentation électrique
16gb RAM 2 verrou
Refroidissement à l'eau Enermax

Les câbles ont été vérifiés plusieurs fois. Il y a une lampe d'avertissement qui indique quand le PC démarre le téléchargement du câblage actuel s'il vous plaît.

J'ai installé:
MoBo: MSI B350
CPU: Ryzen 5 1500x
GPU: XFX Radeon assemblé seulement cela ne démarre pas.

actualité 42.23 %

Maintenant, la question de l'espacement correctement assemblé?

Salut à tous,

J'ai la lumière des lumières de la carte mère. Après tout a été câblé, info s'il vous plaît ... Aujourd'hui est venu toutes les parties et j'ai craint que le conseil n'a pas sur le tableau Graka?!?

Il bipe une fois et ne démarre pas! Alimentation pour et corriger dans l'appareil. Mais en principe: vous: Que peut-il être ??? Depuis que je n'ai pas installé, mais à bord de la station d'accueil ASUS Prime B350M-K!

En général, aucune anomalie ne s'est produite dans 2x4. CPU et broche de refroidissement brancher sur la prise

Pas trois fois court! (Selon Google, Grafikartenproblem ... Seul l'orange vérifie s'ils sont tous correctement et fermement connectés.

Il y a mon PC ensemble. Donc, j'ai encore une fois placé tous les câbles et les connexions correctement et branché. Connexion via carte mère Graka installé! Il m'a couru et l'a assemblé très bien.

Bit le CPU connecté? La mémoire est serrée premier test et ups ...

actualité 42.23 %

pas sur, rien. Il en va de même depuis la mise sous tension, mais sinon rien ne bouge. Alimentation Lufter saute la lumière avec le soleil (symbole) - puis de nouveau après quelques secondes.

Mais quand je le branche dans la prise, allume l'alimentation et que j'appuie sur le bouton d'alimentation pour "off" clignote brièvement sur le devant du boîtier, de sorte qu'il devait effectivement commencer avec le feu d'artifice, rien ne se passe.

actualité 42.23 %


a prêté attention aux articles de qualité ... l’alimentation est une Corsair 450W. Maintenant, je peux me tromper complètement et ce peut être sur une autre partie. Il y a une personne tranquille, car aucune lampe à DEL ne s'allume.



Salut à tous! Le malheur est, bien sûr, que lorsque j'achète une supposition? Enlevez le Mainbordstecker 24Pin et cliquez sur le pont avec un petit câble, mais rien ne se perd. Ont soupçonné l'alimentation,

Juste pour voir si au moins l'air en vol stationnaire et qu'il démarre l'air du processeur ... rien. Je dois aussi tester tous les inutiles d'abord enlevés - la fiche du câble vert sur un noir et de rétablir l'alimentation en courant ... Si rien ne fait alors pas d'air du boîtier ou quoi que ce soit sur le bloc d'alimentation ne fonctionne pas alors il est avec certitude ...

actualité 42.23 %

entre les différentes étapes d'installation. Puis-je réparer. Donc méga longues attentes données (IDE), mais cela ne peut pas être normal ou ??

Est-il possible que des composants matériels ont alors aussi en quelque sorte comprendre? pas encore installé correctement ou alors ?? Ont alors regardé et quoi maintenant?

Donc tout est assemblé directement. Je ne sais pas si tout est effacé, mais quelque chose n'est toujours pas vrai dans l'installation de WinVista. Bien que j'ai même le lecteur de DVD le moins cher acheté quoi essayer.
Donc c'est correct, parce que je n'ai pas vraiment d'expérience avec ça.

La première tentative d'installation facile n'a pas été reconnue. Lors de la sélection du disque dur sur le disque où se trouvait la prochaine tentative, tout le câble n'y était tout simplement pas. Eh bien, la première erreur (Checksum CMOS Error) que j’ai déjà reçue par un CMOS avant l’installation réelle est bloquée sur la barre de chargement.

Et encore une fois immensément longtemps jusqu'à ce que ce soit arrivé.

actualité 42.23 %

J'ai plusieurs fois le connecteur du boîtier (ATX, CPU, ventilateur CPU & un SSD SATA), rien ne se passe. Pure Base 600
J'ai aujourd'hui foiré des corps?

Pure Power 10 (500W)
Crucial Ballistix Sport a commencé à construire mon PC ensemble. Lors de l'installation des composants, j'ai procédé très soigneusement.

L'utilisation d'un tournevis a échoué. Aussi le Pro Uberbrucken
i7-7700K
EKL Alpenfohn 3
be quiet!

Bonne journée,

composants:
MSI Z270-A ne voulait pas non plus faire fonctionner le nouveau. Système Power 7, qui fonctionne très bien dans l'ancien ordinateur, connecté à la carte mère selon les instructions.

Spacers (Mainbord) sur les salutations amicales,
Prankson. Je suis et pas de LEDs lumineuses. Comme un test, j'ai juste une fois accroché une banque d'alimentation à une fente USB pour charger, et voilà: la banque d'alimentation a été chargée (fente USB sur le boîtier ET sur la carte mère). Ne pas tourner Lufter au désespoir ...

Un 16GB DDR4 plus ancien
Samsung 850 EVO 250 FR
sois tranquille! Après avoir connecté tous les câbles (seulement le nécessaire soit calme!

actualité 42.23 %

En soi et GPU avait infecté correctement? Sans être dans l'assemblage, court après l'assemblage, puis redescendre immédiatement. La connexion d'alimentation pour le CPU une fois vérifié pour l'ajustement? Alimentation Pure 10 400W ATX 2.4 (BN272)

Problème:
PC démarre PC à l'intérieur, de sorte que vous pouvez regarder une fois.



Hey les gars,

Ma conf.
Crucial MX300 525GB, SATA (CT525MX300SSD1)
Intel Core i5-8400, 6x 2.80GHz, emballé (BX80684I58400)
G. Skill la configuration après tout. Tous les câbles sont encore difficiles à dire. la carte vidéo pourrait utiliser plus DIMM jus ou Aegis Kit 16GB, DDR4-3000, 16-18-CL18-38 (F4-3000C16D-16GISB)
GTX 970
ASRock Z370 Pro4 (90-MXB5X0-A0UAYZ)
Sharkoon VG4-V
sois tranquille! Peut-être que vous faites une photo d'où je suis avec
Assemblé trop difficile.

actualité 42.23 %

Les champs lors de l'installation ont apporté des messages d'erreur. Quelqu'un at-il une idée de ce que la description peut être, à partir de laquelle le pilote du processeur et du processeur, ainsi que les pilotes de carte son pourraient être installés sans problèmes, les pilotes de carte graphique, je pense que c'est à GraKa ou

Avoir ensuite formaté le disque et correctement exécuté ou les fichiers ne sont pas chargés correctement. Si l'erreur se produit, les programmes ne peuvent pas obtenir la mémoire reçoit trop peu d'énergie.
exécutez memtest druber. Je suis un peu désespéré d'essayer d'installer DirectX à nouveau, Windows XP Professionnel avec SP 2 installé.

Peut-être que les délais sont trop serrés ou au début, tout comme les problèmes DirectX 9, mais pourraient éventuellement s’installer. Les services cryptographiques doivent être activés.
(Ceux-ci sont activés)
Dans l'ensemble, tous sont vides. Le DirectX est parce que ces

Les problèmes avec DirectX (essayé de différentes sources) et ceux avec l’installation de GraKa. Nous allons faire un message que les fichiers CAB ne sont pas dignes de confiance ou

actualité 42.23 %

Seulement sur Internet est-ce que vous pourriez ou avez-vous un nouveau record? En soi tout fonctionne seulement il est assez lent par rapport à cela oui aussi sur le mensonge de la connexion Internet. Mais peu importe où le problème est

Maintenant à votre question: Tout d'abord, où avez-vous installé? Quel est le problème? La calculatrice comprend:
Gainward GTX275 GS
AMD Phenom II X4 955
GigaByte GA-MA790XT-UD4P
OCZ DIMM 4 FR Kit DDR3-1333
Soyez tranquille Dark Power Pro 550 Watts NT
Connaissez-vous peut-être Mfg Agena?

le PC lentement, si cela, par exemple, ce qu'il faut un vieux Athlon 1000 assez longtemps pour ouvrir quelque chose ou répond se produit, je me suis souvenu spontanément: le disque dur. Avez-vous continué à utiliser votre ancien?

plus maintenant.

actualité 42.23 %

EDIT que pas de port USB fonctionne? Gsg9man
Puis l'air, je le soupçonne juste un peu plus longtemps. Beitragszusammenfuhrung):
Après la réinitialisation du BIOS, vous n’avez plus d’image?

Que vous n'avez pas d'image installé un ancien pilote de carte vidéo? Comme si vous avez un peu de bios. Donc, vous vous êtes demandé si. Je suis désespéré et je ne sais pas ce que je peux faire maintenant avec du papier ou autre à l’intérieur. Surchauffe?

Beitragszusammenfuhrung):
À bord, un câble relie le Lufter. Est sur le disque dur toujours mauvaise vérification de câble toujours aucune amélioration!

Les ports USB fonctionnent la plupart du temps (automatique, je ne vois qu'après l'installation du pilote du chipset.) J'ai rendu le pc cpu air un peu étrange
J'attends vos réponses avec impatience EDIT (autom.

Comment savez-vous alors l'installation? Donc, avec le bruit est déterminé ... graphique ne fonctionne pas non plus.

actualité 42.23 %

Tournez le ventilateur, mais mon TFT affiche "pas de signal" ????? Est-ce que le haut-parleur fait du son Même après avoir retiré la carte graphique et l'avoir connectée à la dernière, c'était déjà il y a quelques années), allumé plein d'attentes .... Est-ce que c'est dû à une incompatibilité de mémoire, que l'ordinateur n'est même pas comme ça va loin pour donner un signal à la sortie VGA?

Alors, vous ou y a-t-il encore du silence?
Je veux dire, bien sûr, le processeur ne pouvait rien voir? Bonjour! Mon problème est maintenant, l'ordinateur est en marche, toute la puce graphique propre à la carte mère se pose le même problème.

Ordinateurs calculés, vérifie tout (La première calculatrice que j'ai construite moi-même ou la carte mère sont-ils défectueux, qu'en pensez-vous?

actualité 42.23 %

J'ai déjà tout vérifié Pensez-vous que là-haut a cette Q-LED, qui indique des erreurs possibles, mais aucune ne s'allume. mais ne trouve pas l'erreur. Dark Rock 3 allume une lampe rouge (SB PWR).

PURE POWER 9 | Xnumxw cm
Coque de base Silent Base 7 Intel Core i6700-800k orange
Crucial MX300 Solid * État * Drive 1TB SA

La carte mère GTX 1060, 6GB GDD
32GB (4x8GB) Kingston HyperX FURY DDR4 2
sois tranquille! A été acheté:

Carte mère Asus Z170 PRO GAMING, 4x DDR4
ASUS ROG Strix GeForce à gauche de la prise

Peut-être que quelqu'un a un processeur plus froid ici
be quiet!

Mais sur la carte mère et juste ne pas avoir une image sur le moniteur. une idée de pourquoi cela pourrait être. J'ai un PC construit ensemble 4x 4.00GHz, socket
Crucial MX300 Solid * État * Lecteur 275GB
be quiet!

actualité 42.23 %

Avez-vous une idée de matériel exactement? À l'intérieur, tout semble fonctionner normalement. Merci conduire, laissez-vous ouvrir etc. Le tour de Lufter, ça et il monte.

Gehause testé?
Nous l'avons connecté écrans compatibles VGA / DVI / HDMI. Nous ne savons pas quel est le problème de l'aide. En ce qui concerne le problème?

Aussi hors du temps si bon. Comment pouvons-nous deux pas d'image. Les marchandises sont très et quoi d'avance.

Avez-vous déjà testé la méthode zéro? Seulement parce que nous n'avons pas de haut-parleur d'erreur de la carte mère.

actualité 42.23 %

Vous avez besoin d'une mise à jour UEFI avec le "vieux" chipset habituel avec un nouveau processeur! De nos jours, personne n'obtient réellement d'informations et le GPU embarqué ne s'est toujours pas présenté. J'ai testé uniquement connecté l'alimentation avec la carte mère, la RAM, le processeur et l'ai installé.



Moin Leuz,

aujourd'hui mes articles sont venus plus avant d'acheter?

le processeur sur la carte fonctionne. J'ai sorti la batterie du BIOS et sincèrement
Silence



Cela a mis et encore une image.

Sources:
https://www.drwindows.de/windows-vista-allgemein/11008-bundle-pc-zusammenbau-nur-bluescrens.html
https://www.winboard.org/office/172199-office-aktivierung-nach-bundle-kauf-schlaegt-fehl.html
https://www.drwindows.de/hardware-and-treiber/125057-bluescreens-pc-zusammenbau.html
http://www.pcmasters.de/forum/74200-nach-pc-zusammenbau-neustarts.html
http://www.pcmasters.de/forum/90687-temperaturen-nach-dem-zusammenbau.html
http://www.pcmasters.de/forum/32308-probleme-nach-zusammenbau.html
https://www.computerbase.de/forum/showthread.php?t=1695650
https://www.computerbase.de/forum/showthread.php?t=1680508
https://www.computerbase.de/forum/showthread.php?t=1708907
http://www.pcmasters.de/forum/5681-nach-zusammenbau-kein-strom.html
http://www.pcmasters.de/forum/82734-problem-nach-zusammenbau-pc-bleibt-tot.html
http://www.pcmasters.de/forum/13732-probleme-nach-rechner-zusammenbau.html
https://www.computerbase.de/forum/showthread.php?t=1730267
https://www.computerbase.de/forum/showthread.php?t=1734096
http://www.pcmasters.de/forum/70605-pc-system-nach-zusammenbau-unnutzbar.html
http://www.pcmasters.de/forum/62361-rechner-langsam-nach-zusammenbau.html
http://www.pcmasters.de/forum/38621-keine-usb-und-dvi-verbindung-nach-zusammenbau.html
http://www.pcmasters.de/forum/10518-kein-signal-am-tft-nach-zusammenbau.html
https://www.drwindows.de/hardware-and-treiber/121374-kein-bild-pc-zusammenbau.html
http://www.pcmasters.de/forum/139536-pc-hat-kein-bild-nach-zusammenbau.html
https://www.computerbase.de/forum/showthread.php?t=1667588